9- Plugins

Instalar plugins necesarios.

9.1- Descargar el paquete DEB de chat y vídeo de Google: Clic para ir al sitio

9.2- Instalar el paquete DEB descargado.

Ubicar el paquete descargado - Clic derecho - Usar Gdebi

O usar la terminal como administrador y ubicar el paquete DEB.

Luego: dpkg -i Paquete.deb

9.2- Desde la terminal instalar el plugin de Flash.

apt-get install flashplugin-nonfree

9.3- Activar la versión HTML5 en youtube: Clic para ir al sitio

9.4- Al final de la web dar clic en: Activar la versión de prueba de HTML5

Regresar al índice de la guía

Licencia

Licencia Creative Commons
Este blog está bajo una licencia Creative Commons Atribución - No Comercial -Compartir Igual